Dienstag, Juli 04, 2006

Security : Sicherheitslücke im Internet Explorer

Im Internet Explorer ab Version 5.01 ist neues Sicherheitsloch entdeckt worden, über das Angreifer Programme auf den betroffenen Rechnern ausführen können. Ein Patch existiert noch nicht.

Mehr bei netzeitung.de

Firefox benutzen geht natürlich auch.

Keine Kommentare: